Διαφήμιση

ΚΑΛΗΜΕΡΑ ΝΕΟ ΜΕΛΟΣ. ΠΡΟΒΛΗΜΑ ΣΤΟ VIBER (xiaomi LITE 11 N.E)

    >> ΕΝΗΜΕΡΩΣΗ VIP Μελών (Παρασκευή 14/01/2022) !!! <<

    Έγινε η διανομή για της νέας MIUI 13 XTRV-22.1.13 ROM για 13 συσκευές (Σε Εξέλιξη).
    Θα δώσουμε και νέες ROM μόλις έχουμε Source από το Xiaomi.eu

    Ενδεχομένως να υπάρχουν BUGs τα οποία θα διορθωθούν σταδιακά στις επόμενες εκδόσεις.

    Σας Ευχαριστούμε για την υποστήριξή σας !!!

    • ΚΑΛΗΜΕΡΑ ΝΕΟ ΜΕΛΟΣ. ΠΡΟΒΛΗΜΑ ΣΤΟ VIBER (xiaomi LITE 11 N.E)

      Καλημέρα στην Ομάδα.

      Νέος κάτοχος ενός ΧΙΑΟΜΙ LITE 11 N.E.

      Θα σας αναφέρω ένα θεματάκι μήπως και μπορέσει καποιος να βοηθήσει

      To VIBER όταν χρησιμοποιώ δεδομένα λειτουργεί μιά χαρά.
      Όταν όμως το λειτουργώ με το wifi του σπιτιού (έχω 50αρα cOSMOTE που δουλεύει μιά χαρα - την τεστάρω που κ που), ενώ συνδέεται στην κλήση , κάθε 5 με 6 περίπου δευτερόλεπτα κάνει μία μικρή πάυση του 1 περίπου δευστερολέπτου (παγώνει στιγμιαία η εικόνα και χάνεται ο ήχος), με συνέπεια να μην είναι λειτουργικό διότι δεν ακούς ολοκληρωμένες συζητήσεις / προτάσεις

      Έκανα διαγραφή δεδομένων του vιber από τις ρυθμίσεις και επανεγκατέστησα την εφαρμογή αλλά δεν διορθώνεται.

      Το viber στις άλλες συσκευές κινητών στο σπίτι λειτουργεί κανονικά χωρίς τις προαναφερόμενες διακοπές. Δηλαδή αν το ΄΄επαναφέρω΄΄ σε μία ΄΄αλλη συσκευή που έχω λειτουργεί μια χαρά.
      Πάει το μυαλό κάποιυ σε κάτι?
    • Me το Bluetooth η χωρις συνεχίζει να το κάνει.

      Δουλέυει μόνο χωρίς πρόβλημα όταν εχω δεδομένα

      Επίσης στο σπίτι έχω 50αρα γραμμή. Και έχω βάλει προτιμωμενη γραμμη στο τηλεφωνο 5G

      Το ίδιο (διακοπές στη σύνδεση) μου κάνει και στο messenger..
    • Διαφήμιση
    • Έχω την εντύπωση ότι είναι θέμα των providers...σαν να έχουν κάποιον περιορισμό...πάνω κάτι τα ίδια προβλήματα έχω με nova και poco x3 nfc
    • New

      Καλησπέρα και πάλι.
      Μετά από 3 τουλάχιδτον επαναφορές εργοστασιακών ρυθμίσεων το πηγα στον ΓΕΡΜΑΝΟ όπου αγοράστηκε. Το στείλανε στον εξουσιοδοττημένο σέρβις (μου είπανε INFOQUEST) .
      Μετά από 15 περίπου μέρες , πήγα και το παρέλαβα (υποτίθεται ότι επιλύθηκε). Στα σχόλια επισκευής λέει ΄΄ΑΝΑΒΑΘΜΙΣΗ ΛΟΓΙΣΜΙΚΟΥ. ΓΙΑ ΟΠΟΙΑΔΗΠΟΤΕ ΔΥΣΛΕΙΤΟΥΡΓΙΑ ΑΝΤΙΜΕΤΩΠΙΖΕΤΕ ΜΕ ΤΗΝ ΧΡΗΣΗ Η ΠΡΟΕΓΚΑΤΕΣΤΗΜΕΝΩΝ ΕΦΑΡΜΟΓΩΝ , ΣΑΣ ΠΡΟΤΕΙΝΟΥΜΕ ΝΑ ΕΠΑΝΑΦΕΡΕΤΕ ΤΗΝ ΣΥΣΚΕΥΗ ΣΑΣ ΣΕ ΕΡΓΟΣΤΑΣΙΑΚΕΣ ΡΥΘΜΙΣΕΙΣ ΧΩΡΙΣ ΟΜΩΣ ΤΗΝ ΕΠΑΝΑΦΟΡΑ ΚΑΠΟΙΟΥ BACKUP , ΑΛΛΑ ΡΥΘΜΣΙΗ ΤΗΣ ΣΥΣΚΕΥΗΣ ΩΣ ΝΕΑ.

      Το ξαναλειτούργησα. Δυστηχώς συνεχίζει και στο vιber και στο messenger να έχει πρόβλημα (διακοπές ήχου, πάγωμα εικόνας κλπ) μόνο όταν λειτουργεί με wi-fi. Όταν το ιντερνετ δουλευει με χρέωση (με δεδομένα) και όχι με wi-fi, λειτουργεί κανονικά (χωρίς διακοπές)

      Και δεν φταίει ο ρούτερ ή η σύνδεση στο σπίτι. Γιατί τα υπόλοιπα κινητα δουλεύαν και συνεχίζουν να δουλέυουν κανονικά χωρίς προβλήματα.

      Τι συμβούλευετε να κανω?

      Αυτό που λέει παραπάνω για providers πως ελέγχεται και πως διορθώνεται. (πάντως να μην έχει κάποιος ομαλή λειτουργία οπιτκοακουστικών εφαρμογών κ να πρέπει παντα να εχεις κ να χρεώνεις ανοικτά δεδομενα δεν γίνεται...)
    • ΚΑΛΗΜΕΡΑ ΝΕΟ ΜΕΛΟΣ. ΠΡΟΒΛΗΜΑ ΣΤΟ VIBER (xiaomi LITE 11 N.E)

      New

      Περιμένεις για αναβάθμιση από το playstore η δοκιμαζεις πιο παλιά έκδοση viber η turn off το miui optimization μπας και..
    • Διαφήμιση
    • New

      Ευχαριστώ.

      Καταρχην μία διευκρίνηση. Αν επανεκιννήσω το κινητό (απλη απενεργοποίηση) και το ανοίξω , την πρώτη κλήση viber με wi-fi , λειτουργησε κανονικά (το δοκίμασα 2 φορές).
      Μετά από λίγο, αν ξανακαλέσω από viber (από την επόμενη δηλαδή κλήση) ξεκινάει τις διακοπές / παγώματα.

      Δοκίμασα την απενεργοποίηση του miui optimization όπως πρότειενς αλλά δεν είδα φως και την επαενεργοποίησα (miui optimization προφανώς εννοείς αυτό που πηγαίνεις από πρόσθετες ρυθμίσεις/ επιλογές προγραμματιστών / ΄΄Ενεργοποόιηση βελτιστοποιήσης MIUI;;)

      Δεν νομίζω να φταίει το viber παντως διότι κάνει παρόμοια θέματα (παγώματα, διακοπες ) και στο messεnger άρα κάτι άλλο είναι του τηελφώνου

      Και απατώντας και στον άλλο φίλο, συνδέομαι στο σπίτι στο 5ghz (βέβαια και στο 2,4 που είχα συνδεθεί τα ίδια έκανε...)